Sicherung nicht konfiguriert

#0
19.06.2017, 16:50
Member

Beiträge: 122
#1 Hallo,

seit geraumer Zeit wenn ich mein BS windows7 hp starte poppt jedesmal ein Fenster auf mit dem Hinweis
"Sicherung nicht konfiguriert".

Ich möchte das dieses Fenster nach dem Starten nicht mehr erscheint.
Die Sicherung habe ich über eine externe Software gelöst.

Ueber msconfig habe ich bei dem Dienst den Haken vor windows sicherung entfernt jedoch ohne Erfolg.

Anbei versuche ich den screenshot mit der Meldung upzuloaden.

Weiss da jemand eine Lösung.

Vielen Dank.

Conzemius
Seitenanfang Seitenende
02.07.2017, 18:03
Member
Avatar TurnRstereO

Beiträge: 1526
#2 versuch mal https://technet.microsoft.com/de-de/library/dd744550.aspx

regedit

HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\WindowsBackup
DisableMonitoring 1
Seitenanfang Seitenende
03.07.2017, 13:10
Member

Themenstarter

Beiträge: 122
#3 Herzlichen Dank TurnRster0, deinen Vorschlag war der Richtige.

Nachdem ich in dem Dienst msconfig das Häckchen vor Windows Sicherungs
herausgenommen habe und gleichzeitig im services.msc die Windows Sicherung
auf manuell stellte poppte nach jedem Neustart nach wie vor das Fenster
der Windows Sicherung auf. Erst nach deinem Vorschlag habe ich den
Schlüssel DisableMonitoring in der registry gesetzt. Dieser war vorher nicht
vorhanden. Nach Neustart poppte das Fenster nicht mehr auf.

Hoffentlich bleibt es jetzt so.

Nochmals vielen Dank.

Gruss Conzemius
Seitenanfang Seitenende
04.07.2017, 13:12
Member

Themenstarter

Beiträge: 122
#4 Hallo,

einen kleinen Nachtrag, zu früh gefreut, nachdem ich den Schlüssel DisableMonitoring1 in der registry
gesetzt habe und mein Laptop am Morgen wieder startete poppte das Fenster der Windows Sicherung
erneut auf. Es scheint als wäre eine Deaktivierung der Windowssicherungsfenster sehr tief im System
vergraben aber wo?

Schöne Grüsse
Conzemius
Seitenanfang Seitenende
04.07.2017, 18:19
Member
Avatar TurnRstereO

Beiträge: 1526
#5 Ich bin verwirrt.

Steht denn der Schlüssel immer noch auf 1?
Bitte mal prüfen.

Und dann gibt es ja noch einen Dienst dazu...
Bin gerade nicht geläufig mit Win7 aber die Dienste kannst Du erreichen durch Aufruf von services.msc.
Gib also mal services.msc bei Ausführen ein.
Dann runter scrollen bis zum Dienst Windows Sicherung.
Der sollte auf Deaktiviert oder mindestens auf Manuell stehen und als Status sollte da nicht "Wird ausgeführt" stehen...
Nachtrag: Wenn das der falsche Dienst ist, schadet es nix, den auf manuell zu haben. Weil wenn auf manuell eingestellt bedeutet das in letzter Konsequenz nur, dass er nicht schon beim Start aktiv ist, aber jederzeit durch eine InterAktion gestartet werden kann.

Wenn das alles korrekt noch eingestellt ist... wüsste ich auch nicht ob und wo man drehen müsste...



So mal doof nebenbei gefragt, warum gehst Du nicht auf Win10?
Habe bisher keine wirklichen Nachteile dadurch erlebt.
Eher das Gegenteil.

T S

P.S: Ja und der Autostart müsste mal überprüft werden.
Könnte ja auch sein, dass da etwas drin steht, weswegen dann die Meldung wieder aufpoppt.
Dieser Beitrag wurde am 04.07.2017 um 18:27 Uhr von TurnRstereO editiert.
Seitenanfang Seitenende
05.07.2017, 12:59
Member

Themenstarter

Beiträge: 122
#6 Hallo,

ich habe jetzt im Dienst services.msc die Windows-Sicherung von deaktiviert auf manuell umgestellt,
Laptop neu gestartet und siehe da das Windows-Sicherungsfenster poppte nicht auf.

Es scheint jetzt zu funktionieren.

Vielen Dank nochmals.

Gruss

Conzemius
Seitenanfang Seitenende