Dubios, p3 prozessoren sind als p2 angezeigt.

#0
14.03.2008, 12:22
...neu hier

Beiträge: 1
#1 Hallo erstmal,

mein problem ist folgendes: ich habe mir ein board gebraucht gekauft
asus cuv4x-dlsmit intel pentium 3 prozessoren mit jeweils 1,4 GHz.(das board ist zwar
für nur "1130MHz" ausgelegt also pro prozessor aber bei dem vorgänger lief es
so auch ohne probleme)
So das dubiose an der ganzen sache ist folgende wenn ich den rechner
annschalte werden beim booten "2 intel pentium || (2) prozessoren" mit 1400 MHz angezeigt. obwohl es intel P3 sind.

so ich habe das BIOS bereits geflasht hatt nix genützt, habe dann versucht ein
BIOS update von asus(CUV4X-DLS)
zu installieren, aber, beim booten mit der erstellten bios update diskette
steht nur "A:\" da, mehr nicht und ich weiss nicht so recht welche befehle ich eingeben muss
habe dabei auch ein bisschen angst dass ich dass bios durch falsche eingaben beschädigen könnte.

windows habe ich trotzdem drauf installiert und unter "systemsteuerung"
"system" zeigt er mir 1 prozessor an aber als P3 also "intel pentium ||| 1400 MHz"
(so wie es auch sein sollte) aber der 2 fehlt immer noch.

die bios version "1016"

und nochwas beim normalen booten steht dort immer:
"<Bios> BIOS Update data incorrect CPUID=000006B1, 000006B1 not loaded"

ist die 2 cpu vielleicht kaputt?

Danke im voraus

mfg:anducar
Seitenanfang Seitenende
17.03.2008, 11:01
Moderator
Avatar hevtig

Beiträge: 2309
#2 Hallo anducar,

asus hat eigentlich auch ein "Online- Tool" zum Updates des BIOS´.
Das wäre zu bevorzugen.
Also einfach von der Seite ASUS- Update herunterladen, installieren und ausführen. Ist einfacher zu handhaben als die Diskettenvariante.

Vielleicht ist das Problem dann schon behoben...
__________
Woher soll ich wissen was ich denke, bevor ich höre was ich sage??
Sag NEIN zu HD+/CI+ - boykottiert die Etablierung von HD+/CI+!
Seitenanfang Seitenende
Um auf dieses Thema zu ANTWORTEN
bitte erst » hier kostenlos registrieren!!

Folgende Themen könnten Dich auch interessieren: