Avira Antivir9 Premium beschränkt Internetspeed

#0
08.05.2009, 11:14
Member

Beiträge: 79
#1 Hallo,

habe seit einer Weile das neue Avira auf dem PC.
Seit dem hatte ich bei meiner DSL Geschwindigkeit Probleme.
Es ging von 3000er auf 1000-1500er Leitung runter. Habe bei Tkom nachgefragt und die sagten mir, das wie immer die 3000er Anliegt.
Habe mir den DSL-Speed-Manager installiert.
Da viel mir auf, das avwebgrd.exe einen downstrema hatte. Habe dies im Taskmanager deaktiviert. Schwups ging mein Speed auf alte Leistung zurück.

Liegt das an Antivir? Oder wo hab ich hier ein Problem?
Seitenanfang Seitenende
08.05.2009, 12:03
Moderator

Beiträge: 7795
#2 Ja, das liegt am Guard. Wenn du dich im Avira Forum umschaust, wirst du diverse Themen dazu finden. Wenn ich das recht in Erinnerung habe ist das eher ein "gefuehlter" Geschwindigkeiteinbruch, Da Antivir den Netzwerktransfer wie eine Art Proxy zwischenspeichert, scannt und dann entsprechend frei gibt... Aber nagel mich nicht darauf fest, lies es dir dort einmal durch...
__________
MfG Ralf
SEO-Spam Hunter
Seitenanfang Seitenende
08.05.2009, 16:21
Member

Themenstarter

Beiträge: 79
#3 Okey,
da werd ich mal suchen.
Was ich merkte ist, das ich meistens einen schub an 1-2mbit hatte. Dann ging es wieder herunter...Sozusagen Berg und Tahlfahrt
Seitenanfang Seitenende
08.05.2009, 16:25
Member

Beiträge: 3716
#4 Das wird der webguard sein, der scannt die files und seiten die du lädst. also ich persönlich kann einen solchen efekt nicht feststellen, aber wie gesagt im avira forum wirst du fündig.
Seitenanfang Seitenende
09.05.2009, 10:40
Member

Themenstarter

Beiträge: 79
#5 Hier Stand es.

http://www.avira.com/de/support/kbdetails.php?id=208#feedback

Zum Glück hat die Tkom gleich mal einen Speedtest gemacht und ich konnte denen mal auf die Füße tretten, wieso Sie den versprochenden DSL AUsbau nicht machen *gg*
Seitenanfang Seitenende