Router Topcom Skyr@cer Wbr 7011b

#0
18.05.2007, 17:19
...neu hier

Beiträge: 2
#1 Habe alles Daten eingetragen.
Benutzername
Passwort
Anbieter
dns adresse
Aber er läßt nicht in Internet.
Kommt auch keine Fehlermeldung.
Woran kann das liegen?
__________
Hilfst du mir,so wird dir auch geholfen
Seitenanfang Seitenende
18.05.2007, 20:26
Member
Avatar TurnRstereO

Beiträge: 1542
#2

Zitat

papa10699 postete
Habe alles Daten eingetragen.
Benutzername
Passwort
Anbieter
dns adresse
Aber er läßt nicht in Internet.
Kommt auch keine Fehlermeldung.
Woran kann das liegen?
#1 Hat er sich an alles (was in der Bedienungsanleitung steht) gehalten?

#2 Gibt es besondere "Installationsanweisungen" seines Providers?

#3 Kann er mehr Angaben zum Zugang (Kabel,DSL) geben?

#4 Gibt es da, abhängig von Frage #3, andere Hardware (Modem etc.)?

#5 Kann man aus den Lämpchen der Hardware mehr deuten? Welche brennen/flackern und was sagen die aus?

TS
Seitenanfang Seitenende
18.05.2007, 21:22
...neu hier

Themenstarter

Beiträge: 2
#3 Die ableitung mit mereren Freunden öfters durchforstet.auch wenn es bei manchen nicht klar war was damit gemeint war.ZB MAC adresse.
Provider installation mit Namen aber auch mit IP Adresse versucht.
Bin bei Teleos und da kann man nicht mehr eingeben.

Vollgende Lämpchen haben geleuchtet.

PWR
10/100M
LNK/ACT
und bei der Zahl 1 oben und unten
Wobei die untere manchmal am flackern wa.
__________
Hilfst du mir,so wird dir auch geholfen
Seitenanfang Seitenende
19.05.2007, 09:02
Member
Avatar TurnRstereO

Beiträge: 1542
#4 Oh papa, nun bin ich genauso schlau wie vorher.
Aus diesen doch recht verwirrenden Angaben schliesse ich mal dass:

1# Ein Zugriff über den Browser auf den Router (192.168.1.1) besteht.

Was nicht klar ist:
1# steht da nun zwischen Router und Provider noch ein Modem?
2# welche Lämpchen genau mit welcher Beschriftung gibt es bei welchen Geräten und welche davon leuchten/ leuchten nicht? (Die Anleitung zeigt das nicht genau, ich hätte besser danach fragen sollen)
Also bitte mal ALLE Lämpchen ansagen (Bild?)
3# Hat er nun einen Broadband Connection Type:
a- Cable Modem: zum Anschluss von Kabelmodemverbindungen
b- Fixed-IP xDSL: wird bei Kabelmodem oder DSL Brücke mit fester IP
Adresse verwendet
c - PPPoE xDSL: für DSL Brücke mit PPPoE Verbindung.
d- PPTP xDSL: für Kabelmodem oder DSL Brücken mit PPTPVerbindung.
e - L2TP xDSL: für Kabelmodem mit L2TP Verbindung.


Was genau sagt der Provider? Hat er eine feste IP mitgeteilt?
Welche Geräte, welche Kabelverbindung, wie in welche Buchse gesteckt.

Umso mehr Angaben hier stehen, umsomehr kann man drauf eingehen...

Um die Sache mal etwas abzukürzen:
Ein (Ver-)Tausch der Kabel könnte manchmal helfen, so denn eines evtl. defekt ist oder falsch gesteckt.

UND:
Es gibt laut Handbuch (Seite 84) eine Überprüfungmöglichkeit:


Zitat

5 VERBINDUGNSSTATUS
Die WAN Verbindung kann im Status Info Fenster auf der
Routerwebseite überprüft werden.
Klicken Sie nun Internet Connection:
Wenn er das so macht, was steht denn da im Einzelnen?

UND

er da könnte sich natürlich auch mal locker an Teleos wenden

Zitat

Technischer Kundenservice

0 1 8 0 5 - 8 3 5 3 6 7 (0,12 EUR/Min.)

0 1 8 0 5 - T E L E O S (0,12 EUR/Min.)

Mo. - Fr. 08:00 - 20:00 Uhr, Sa. 08:00 - 16:00 Uhr
Soweit für heute

TS
Seitenanfang Seitenende
Um auf dieses Thema zu ANTWORTEN
bitte erst » hier kostenlos registrieren!!

Folgende Themen könnten Dich auch interessieren: