Keine konstante InternetVerbindung!

#0
16.09.2006, 14:23
Member

Beiträge: 22
#1 Hab ein Problem, ich hab ein normales ADSL Modem mit 3Mbit Internet Verbindung! Trotzdem werden viele Seiten nicht sofort geladen! Früher vor ca. 2 Jahren konnte ich Seiten innerhalb von Millisekunden laden, jetzt gehts 5 Sekunden! Das gleiche beim Downloaden! Schwankt von 30 bis 360 KB / Sekunde! Wieso?
Seitenanfang Seitenende
23.09.2006, 13:33
Member

Themenstarter

Beiträge: 22
#2 Hallooooooooooooooooooo? ;)
Seitenanfang Seitenende
23.09.2006, 13:53
Member

Beiträge: 647
#3 Hm, keine Antwort erhalten? Liegts evtl. daran das du richtig viele Informationen in deine Problembeschreibung gepackt hast? *g
__________
Es ist nicht wenig Zeit, die wir haben, sondern viel Zeit, die wir nicht nutzen...
Seitenanfang Seitenende
23.09.2006, 13:59
Member

Themenstarter

Beiträge: 22
#4 Was willste wissen??????????
Seitenanfang Seitenende
23.09.2006, 14:00
Member

Beiträge: 647
#5 Konfiguration der Internetverbindung, Hardware, Kabel oder WLAN, Betriebssystem, Netzwerk ja oder nein, und wie usw. usf. Je mehr Infos um so einfacher wird es...
__________
Es ist nicht wenig Zeit, die wir haben, sondern viel Zeit, die wir nicht nutzen...
Seitenanfang Seitenende
23.09.2006, 14:03
Member

Themenstarter

Beiträge: 22
#6 Netzwerkkarte, Kabel, Windows XP, Netzwerk nein. Aufem Modem gibts ja 6 Lämpchen, da blingt die 10/100M Lampe imemr gelb, für ne konstante Verbindung müsste sie gelb bleiben und nicht blinken ;)
Seitenanfang Seitenende
23.09.2006, 14:22
Member

Beiträge: 647
#7 Sorry, aber hab keinen Bock auf so halbfertige und hingewischte Antworten weiter einzugehen. Scheinst ja nicht wirklich Interesse zu haben das man dir bei deinem Problem hilft.

So long, ich hab besseres zu tun.
__________
Es ist nicht wenig Zeit, die wir haben, sondern viel Zeit, die wir nicht nutzen...
Seitenanfang Seitenende
23.09.2006, 14:29
Member

Themenstarter

Beiträge: 22
#8 Ehm, halbfertige Antworten? Ich bin nicht so der PC Pro, kannste mir sagen was du genau brauchst?
Seitenanfang Seitenende
23.09.2006, 15:34
Member
Avatar TurnRstereO

Beiträge: 1539
#9

Zitat

heptamer666 postete
Konfiguration der Internetverbindung, Hardware, Kabel oder WLAN, Betriebssystem, Netzwerk ja oder nein, und wie usw. usf. Je mehr Infos um so einfacher wird es...

Zitat

Slyfer postete
Ich bin nicht so der PC Pro, kannste mir sagen was du genau brauchst?
...
Joo, ist immer wieder das Gleiche.
Ich kann wirklich verstehen, dass einem da die Lust ausgeht.

@Slyfer
Im Prinzip hat heptamer666 alles schon gesagt.
Um sich einen Überblick zu verschaffen, muss erst mal genau klar sein, wie Du mit welchen Mitteln ins Internetz gehst.

Du fängst also von aussen nach innen an.

ADSL mit 3 Mbit ist ja schon mal ein guter Anfang.
Dass dann der Splitter usw. kommt ist auch klar, kann man vernachlässigen..
Dann schreibst Du was von Modem mit 6 Lämpchen usw.
Na supi! Hier ist schon das erste Problem.
Gut wäre zu wissen welches Modem, welches Modell genau usw. und im Zweifelsfalle auch welche Firmware usw. falls es solche Infos gibt.
Und wenn Du schon was von Lämpchen schreibst, dann gebe bitte alle Lampen an und nicht nur die eine.
Als nächstes wäre wichtig zu wissen, was danach kommt.
Also ist da noch ein Router oder Switch oder Hub oder geht die Verbindung gleich in Deine Nestkarte?
Und falls da noch ein Gerät dazwischen ist - das gleiche Spielchen nochmal.
Also welches Modell genau, welche Einstellungen usw. usf.
Dass das kein WLAN sondern normale Kabelverbindung ist hast Du ja schon gesagt.
Dann natürlich die Nestkarte - auch hier das gleiche Spiel. Also welches Modell usw. usf.
Was besonderes bei Deiner Kabelverbindung? Langes Kabel oder sowas? usw.
Dann ist auch interessant zu wissen, wie Du ins Netz gehst.
Also ist das PPPOE oder was genau für ne Verbindung?
Wie genau sind Deine Einwahldaten? Also in Deinen LAN-Einstellungen da das ganze TCP/IP-Zeuchs...
Und alles im Zusammenhang mit Deiner IP ist auch wichtig. Also wie die von wem vergeben wird oder ob fest eingestellt usw. usf.
Ein Blick nach IPCONFIG ist hilfreich.
Und wenn Du schon schreibst XP dann bitte auch welche (Home/Prof) und welches SP (Servicepack) und so.
Und es ist wichtig zu wissen, welchen Browser Du genau verwendest (Version usw. usf.)
Und zum Schluss, was noch so alles läuft und behindern könnte (P2P,ICQ,MSN usw.usf.)
Und ganz zum Schluss auch was Du genau schon alles versucht hast.
Also TIF gelöscht und wie, Defrag, HiJackThis usw. usf.

Und wenn sich dann jemand mit dem dazu passenden Wissen/Halbwissen/Ahnungswissen zurück meldet und Dir versucht Tipps zu geben, dann ist der Anfang gemacht denke ich..

TS
Seitenanfang Seitenende
Um auf dieses Thema zu ANTWORTEN
bitte erst » hier kostenlos registrieren!!

Folgende Themen könnten Dich auch interessieren: