Port Scan attack is logged... Nicht wirklich gut oder?

#0
04.06.2008, 10:41
...neu hier

Beiträge: 3
#1 Hallo...ich werde im Minutentakt von einem... weiss ich was gescannt...bin leider ein Laie was die Pc - Welt betrifft und hoffe es kann mir jemand helfen. Bin aber fast sicher dass sich meine Kiste mit etwas infiziert hat.

Firewall: Sygate Personal Firewall auf dem Neusten Stand.
Avast Antivir auch auf dem Neusten Stand.

Ich bekomme immer die Meldung:
Port scan attack is logged!
Gehe ich nach schauen erhalt ich diese Meldung.

Somebody is scanning your computer.
Your computer's UDP ports:
64917, 60661, 62458, and 1527 have been scanned from 192.168.100.3..


Die Verbindungspfeile in der Taskleiste stehen ständig auf ROT.
Habe gestern verschiedene Optiemierungs und Anti-Käfer usw. Programme über die Kiste ergehen lassen. Leider ohne Erfolg.
Wess mir jemand Rat. Und SORRY sollte ich zuwenig angaben gemacht haben.
Danke für Eure Hilfe.
Seitenanfang Seitenende
04.06.2008, 11:30
Member
Avatar TurnRstereO

Beiträge: 1538
#2 Hello,

die IP 192.168.100.3 deutet auf Dein eigenes (internes) Netz hin.
Also entweder ein Gerät oder ein Rechner bei Dir im Netz.
Wieviele Rechner sind denn da angeschlossen?
Betreibt einer dieser anderen Rechner Filesharing?
Was für ein Router?
W-Lan?

Ohne mehr Infos wird schlecht zu raten.

TS


Nachtrag:
Mehr und bessere Infos wären zum Beispiel die Ausgaben von arp und ipconfig.
Dazu machst Du über Start/Ausführen ein CMD-Fester auf (Befehlt -> cmd <- eintippen und Enter)
und gibst dann da mal ein "ipconfig /all" und danach "arp -a"
Von beiden Befehlen den Output hier mal zeigen.
Dieser Beitrag wurde am 04.06.2008 um 11:50 Uhr von TurnRstereO editiert.
Seitenanfang Seitenende
04.06.2008, 12:06
...neu hier

Themenstarter

Beiträge: 3
#3 Hallo Danke für die rasche Antwort.
Ja ich habe ein Netzwerk. Der andere Pc läuft aber selten bis nie.
Ich beziehe mein Internet über einen WLan Router. Die Verbindung bekomme ich aber über ein Powerline - Netzwerk. Das Wlan wird für Laptop und PSP eingesetzt.
Hier die Daten die Du wolltest...

C:\Dokumente und Einstellungen\Admin>ipconfig /all

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : wolfskin
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : domain_not_set.invalid

Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix: domain_not_set.invalid
Beschreibung. . . . . . . . . . . : Realtek RTL8169/8110 Family Gigabi
Ethernet NIC
Physikalische Adresse . . . . . . : 00-18-F3-7E-C2-7B
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.100.3
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.100.1
DHCP-Server . . . . . . . . . . . : 192.168.100.1
DNS-Server. . . . . . . . . . . . : 195.186.4.108
195.186.1.108
192.168.100.1
Lease erhalten. . . . . . . . . . : Mittwoch, 4. Juni 2008 11:11:26
Lease läuft ab. . . . . . . . . . : Donnerstag, 5. Juni 2008 11:11:26


C:\Dokumente und Einstellungen\Admin>arp -a

Schnittstelle: 192.168.100.3 --- 0x2
Internetadresse Physikal. Adresse Typ
192.168.100.1 00-14-bf-e6-a4-19 dynamisch

Danke....
Seitenanfang Seitenende
04.06.2008, 12:34
Member
Avatar TurnRstereO

Beiträge: 1538
#4 ach die 192.168.100.3 bist Du selber, verstehe.
Und die Verbindungspfeile in der Taskleiste auf Rot bedeutet dann wohl Datenverkehr.
War eine Fehlinterpretation meinerseits.

Zum Portscan:
Sowas ist heutzutage normal und passiert permanent.
Betrachte es als "Hintergrundrauschen" im Netz.

Man kann diese Nervmeldungen in der Firewall auch abstellen, ich sag nur Handbuch lesen.
Eventuell hat ja hie jemand die gleiche und kann was zu sagen.

Also zusammengefasst:
Ein eingehender Portscan ist noch kein Grund zur Panik solange alles andere bei Dir "normal" läuft.
Und man kann die Nervmeldung irgendwie "ausschalten"....

TS
Seitenanfang Seitenende
04.06.2008, 12:48
...neu hier

Themenstarter

Beiträge: 3
#5 Nur komisch das ich diese Meldungen erst seit gestern Mittag auf meiner Kiste habe. Hatte vorher noch nie so eine Meldung und auch nicht so rege Port Scann Attacken... Wird schon gut sein....

Vielen dank für Deine rasche Antwort.... Cool das einem so schnell tipps gegeben werden hier.
Seitenanfang Seitenende
04.06.2008, 12:58
Member

Beiträge: 647
#6 Ich interpretiere die Meldungen ein wenig anders...

Erstmal, durch den Router sollten eingehende UDP-Anfragen gefiltert werden, glaube auch nicht das alle UDP-Ports getriggert oder geforwarded werden.

Dann, wenn man die Meldung liest, scheint es als ob sich der Rechner selber am scannen ist. Was hilfreich wäre: Gibt es dazu ein Logfile von der Firewall? Wenn ja, den entsprechenden Abschnitt (mit ein paar Minuten davor und danach) hier mal posten, dann kommt man der Sache evtl. auf die Schliche. Nur mit der einen Meldung wie du sie angegeben hast kann man auf jeden fall keine fundierten Rückschlüsse auf irgendetwas ziehen.
__________
Es ist nicht wenig Zeit, die wir haben, sondern viel Zeit, die wir nicht nutzen...
Seitenanfang Seitenende
Um auf dieses Thema zu ANTWORTEN
bitte erst » hier kostenlos registrieren!!

Folgende Themen könnten Dich auch interessieren: