Nach Bios flash (Batterie) immer viel zu hohe CPu Auslastung

#0
18.03.2007, 10:27
Member

Beiträge: 11
#1 Servus allerseits...

Hier erstma meine Systemdaten :
Asus A8n5x ; AMD 64 3500+
2 Gig Ram (Corsair Pc400)
Ati x800 pro

Bios : Phönix Award v. 6.00

Folgendes Problem : Habe das übertaktungs Tool Ai-Booster (auf der hersteller cd enthalten) installiert.
Habe die CPu um 3% übertaktet... Systemabsturz !!
Kein Neustart möglich - Also Bios geflasht..
Vor dem ersten Windows start wieder ins Bios und alle Einstellungen an die ich mich noch errinnern konnte vorgenommen .
Beim Booten kam die Fehlermeldung "Chip Fan - Umdrehung zu gering"
Diese hab ich bis jetz ignorieren müssen da ich keine ahnung hab ob man sie seperat irgendwo einstellen kann.
Seit dieser Aktion kann ich machen was ich will die Prozesserauslastung geht bei jedem noch so kleinem Programm bis auf 100% hoch. Habe neue Treiber installiert,habe mich schon stundenlang im i-net umgesehn ja sogar das system neu installiert alles ohne erfolg.
Da die Neuinstallation nichts gebracht hat gehe ich ma stark davon aus das entweder der Prozessor schrott ist oder irgeneine Bioseinstellung nicht passt.
Aber welche ? Wirklich viele einstellmöglichkeiten hab ich dort nicht.
Vieleicht habt ihr ja nen guten tipp für mich weiss echt nicht mehr weiter..



greetz und schon mal danke im voraus

DUX
Seitenanfang Seitenende
18.03.2007, 11:57
Member
Avatar Xeper

Beiträge: 5291
#2

Zitat

Folgendes Problem : Habe das übertaktungs Tool Ai-Booster (auf der hersteller cd enthalten) installiert.
Habe die CPu um 3% übertaktet... Systemabsturz !!
Kein Neustart möglich - Also Bios geflasht..
Die paar Zeilen sagen schon das du keinen blassen Schimmer davon hast was du tust.

Zitat

Seit dieser Aktion kann ich machen was ich will die Prozesserauslastung geht bei jedem noch so kleinem Programm bis auf 100% hoch.
Das ist bei einem uniprocessor System ganz normal die Auslastung sollte auch nach dem aufrufen des Programms wieder runter gehen.

Zitat

Da die Neuinstallation nichts gebracht hat gehe ich ma stark davon aus das entweder der Prozessor schrott ist oder irgeneine Bioseinstellung nicht passt.
Das der Prozessor defekt ist, ist wahrscheinlich.
__________
E-Mail: therion at ninth-art dot de
IRC: megatherion @ Freenode
Seitenanfang Seitenende
18.03.2007, 13:20
Member

Themenstarter

Beiträge: 11
#3 Hallo Xeper,

Zu allererst mal dein Scharfsinn ist echt verblüffend... ;)

Ich habe nicht zum erstenmal mit dem Ai-Booster gearbeitet und bis dato hat es da auch noch nie Probleme gegeben. Bei einer übertaktung von 3% dürfte so etwas nicht passieren. Das Programm hat sich während der Takt geschichte aufgehäng was sonst nicht passiert ist.

Das die Prozessorleistung nach dem aufrufen des Programms wieder absinkt ist mir schon klar aber das macht sie nur bedingt (je nach grösse des Programms) Das war vorher nicht der fall denn ich konnte ohne probleme locker 5 Progs aufrufen und war noch nicht mal bei 30%.

Du stellst die Prognose das der Prozessor hinüber ist ... wie kommst du darauf ? An den 3 % liegt es nicht das weis ich aber woran dann ?
Da du ja anscheinend mehr Ahnung hast als ich könntest du ja mal ne Antwort posten die etwas ausagekräftiger ist als deine letze ;)

Wie kann ich herausfinden ob der Prozessor defekt ist ?

grusss dux
Seitenanfang Seitenende
18.03.2007, 17:05
Member
Avatar Xeper

Beiträge: 5291
#4

Zitat

Du stellst die Prognose das der Prozessor hinüber ist ... wie kommst du darauf ? An den 3 % liegt es nicht das weis ich aber woran dann ?
Da du ja anscheinend mehr Ahnung hast als ich könntest du ja mal ne Antwort posten die etwas ausagekräftiger ist als deine letze
Negativ das warn Typo sollte eigentlich unwahrscheinlich heißen ;)

Zitat

Zu allererst mal dein Scharfsinn ist echt verblüffend...
Naja wer dann erstmal sein BIOS flashed nur weil er eine subjektive Meinung mit sich rumschläppt.

Zitat

Das die Prozessorleistung nach dem aufrufen des Programms wieder absinkt ist mir schon klar aber das macht sie nur bedingt (je nach grösse des Programms) Das war vorher nicht der fall denn ich konnte ohne probleme locker 5 Progs aufrufen und war noch nicht mal bei 30%.
Dann stell doch den vorherigen Zustand des BIOS wieder her wenn es angeblich daher kommt - eventuell ist es aber auch nur ein windows Problem.

Zitat

Wie kann ich herausfinden ob der Prozessor defekt ist ?
Wie oben schon gesagt hatte mich verschrieben am besten du bootest mal mit nem anderen OS um Klarheit zu bekommen.
__________
E-Mail: therion at ninth-art dot de
IRC: megatherion @ Freenode
Seitenanfang Seitenende
18.03.2007, 19:17
Member

Themenstarter

Beiträge: 11
#5 Subjektive Meinung rumschleppt ? Der flasch hatte nichts mit meiner Meinung zu tun sondern war der letzte ausweg weil gar nichts mehr ging...
Und wenn ich den ursprünglichen Zustand vom Bios wiederherstellen könnte hätte ich das schon lang gemacht.Nur vor so einem absturz fragt das system
nur selten nach ob ich meine Bios einstellungen gesichert hab.
Omg...

Du redest sehr viel aber sagst nix ... Gibt es noch mehr so Profis wie dich in diesem Forum oder auch welche mit abgeschlossener Berufsausbildung ?

Naja anscheinend is dieses Forum die falsche adresse wenn es etwas komlizierter wird.

und tschüss ...
Seitenanfang Seitenende
18.03.2007, 19:22
Member
Avatar Xeper

Beiträge: 5291
#6

Zitat

Subjektive Meinung rumschleppt ? Der flasch hatte nichts mit meiner Meinung zu tun sondern war der letzte ausweg weil gar nichts mehr ging...
Negativ das ist kein Grund warum man ein BIOS flashed.

Zitat

Und wenn ich den ursprünglichen Zustand vom Bios wiederherstellen könnte hätte ich das schon lang gemacht.Nur vor so einem absturz fragt das system
nur selten nach ob ich meine Bios einstellungen gesichert hab.
Wie meinen? Hast du dein original BIOS nicht vorher gesichert?

Zitat

Du redest sehr viel aber sagst nix ... Gibt es noch mehr so Profis wie dich in diesem Forum oder auch welche mit abgeschlossener Berufsausbildung ?

Naja anscheinend is dieses Forum die falsche adresse wenn es etwas komlizierter wird.

und tschüss ...
Du bist hier der voll n00b warum machst du andere für dein Unwissen verantwortlich?
Ich glaub eher du bist einfach nur ein sehr typisches Exemplar unserer Rasse - das Forum als ganzes hat nichts damit zu tun.
__________
E-Mail: therion at ninth-art dot de
IRC: megatherion @ Freenode
Seitenanfang Seitenende
18.03.2007, 23:20
Moderator
Avatar hevtig

Beiträge: 2308
#7 Hi,

mE ist es empfehlenswert das BIOS erstmal auf Default- Einstellungen umzustellen. Dann erstmal prüfen, wie/ ob es läuft.
Danach kann man immer noch am BIOS schrauben...
Ich denke schon, daß ein Prozessor oder der Speicher beim Overclocking Schaden nehmen können.
Aber probier es bitte erstmal mit den Default- Einstellungen und dann kann man evtl. mehr sagen...
__________
Woher soll ich wissen was ich denke, bevor ich höre was ich sage??
Sag NEIN zu HD+/CI+ - boykottiert die Etablierung von HD+/CI+!
Seitenanfang Seitenende
19.03.2007, 21:48
Member

Themenstarter

Beiträge: 11
#8 Hi HeVTiG,

danke erstma für diese "normale" Antwort hätte es fast schon aufgegben.

Sind die Default Einstellungen die die Standardmässig nach dem Flash geladen werden ?
Wenn nich wie kann ich auf diese umstellen hab mich in dieser Richtung noch gar nicht mit dem Bios beschäftigt .

thx
Seitenanfang Seitenende
19.03.2007, 22:27
Moderator
Avatar hevtig

Beiträge: 2308
#9 Hi,

Zitat

Sind die Default Einstellungen die die Standardmässig nach dem Flash geladen werden ?
Jein, die Defaultsettings sind die Einstellungen, die man ansich vor dem BIOS- Update einstellen sollte. ;)
Oft geht es aber auch anders.

Im BIOS gibt es meist eine Einstellung, die (so ungefähr) heißt:
"Reset to default settings".

Das solltest du erstmal ausprobieren. Für gewöhnlich sollte damit das Board stabil laufen. Jegliche Modifikation dient ja eher der Optimierung.

also erstmal mit den default settings probieren und dann (wenn es denn gut läuft) Schritt für Schritt umstellen.

tuning- Programme (die den Prozessortakt ändern) können leider oft nach hinten losgehen. Schließlich ändert man an den "empfohlenen" Einstellungen herum. Die Lebensdauer der Prozessoren sinkt dadurch erheblich.
Ich weiß leider nicht wie "tuning- freundlich" die aktuellen Prozessoren sind.
__________
Woher soll ich wissen was ich denke, bevor ich höre was ich sage??
Sag NEIN zu HD+/CI+ - boykottiert die Etablierung von HD+/CI+!
Seitenanfang Seitenende
21.03.2007, 17:19
Member

Themenstarter

Beiträge: 11
#10 Hi HeVTiG,

so hab das etz mit den Default Einstellungen erledigt.
Beim Windows Start kommt die meldungdas die Umdrehungsgeschwindikeit des CPu Lüfters zu langsam ist .
Könnte es sein das der Lüfter bei der Aktion etwas abbekommen hat ? Wenn ja würde das die Instabilität erklären oder ?


greetz DUX
Seitenanfang Seitenende
Um auf dieses Thema zu ANTWORTEN
bitte erst » hier kostenlos registrieren!!

Folgende Themen könnten Dich auch interessieren: