PC bootet falsch, Fehlermeldung, Festplatte macht komische Geräuche

#0
08.01.2007, 00:23
...neu hier

Beiträge: 7
#1 Hallo!

Ich habe folgendes Problem:

Seit ein 1-2 Monaten macht meine Festplatte (ich glaube das es sich um die Festplatte handelt) sehr komische Geräusche beim hochfahren des PC's. Es klingt so, als ob der PC gleich abhebt, weil die Platte zu schnell dreht. Das Geräusch ist sehr laut, schwacht aber ab und zu ab, bis es dann nach einer gewissen Zeit aufhört.
Desweiteren habe ich ein zweites Problem, was evt. damit zusammenhängt:

Seit neustem bootet mein PC ab und zu nicht richtig hoch. Er piept einmal ganz normal wie immer, listet dann ein paar Sachen auf (ich glaub Memory Check etc.) und dann piept er zweimal und spuckt eine Fehlermeldung aus, dich ich leider nicht genau notiert und die ungefähr so lautet:

Drücke F1 um ins Setup zu kommen.
Drücke F2 um ... irgendwas mit CMOS oder so ist fehlerhaft

Wenn ich F2 drücke kommt wieder die Fehlermeldung und ich komme nicht weiter. Drücke ich F1 bin ich in Bios und wenn ich auf Exit gehe ohne was zu ändern, fährt er normal hoch. Dann bin ich in Windows, aber die Uhrzeit/Datum ist auf einmal falsch, sonst ist alles normal.

Jetzt gerade eben hatte ich es auch noch, dass der PC nach dem F1 drücken-Trick hochgefahren ist, aber in Windows sehr langsam war und die Festplattenleuchte nahezu immer geleuchtet hat. Dann wollte ich neustarten und er hat ewig gebraucht und blieb irgendwo im schwarzen Windows Menu beim runterfahren hängen. Und in WIndows war der Mauszeiger so sprunghaft, das hat sich gerade aber wieder eingependelt.

Mein PC sieht ungefähr so aus:

AMD Athlon 2200 (bin mir nich ganz sicher)
Geforce4 4200ti
80 GB Festplatte (glaube von Maxtor (vor einem Jahr oder so gegen eine defekte ausgetauscht))
552mb DDR-Ram (Infenion)
Windows XP

Ich hoffe, es hat jemand eine Idee woran es liegen konnte. Vielen Dank schonmal für die Hilfe!!

Gruß Jerenn

p.s.: Sicherheitskopien sind schon gemacht
Dieser Beitrag wurde am 08.01.2007 um 00:28 Uhr von Jerenn editiert.
Seitenanfang Seitenende
08.01.2007, 12:16
Moderator

Beiträge: 7802
#2 Du musst den Rechner mal aufschrauben und schauen, ob der "Krach" von der Festplatte oder dem Prozessorluefter kommt. Sollte es der Luefter sein, dann saeubern oder wechseln. Ist es die Festplatte, dann Daten sichern und neue Festplatte kaufen, denn das geht dann nicht mehr lange gut und alle Daten sind weg!

Achso, die "Cmos"Meldung kommt wohl von einer schwachen "Biosbatarie" die kann man je nach Motherboard leicht wechseln
__________
MfG Ralf
SEO-Spam Hunter
Seitenanfang Seitenende
08.01.2007, 17:14
...neu hier

Themenstarter

Beiträge: 7
#3 Alles klar, dank dir! Ich werd das mal überprüfen und schreib nochmal wenn ich herausgefunden habe, was Krach macht.

Gruß Jerenn
Seitenanfang Seitenende
Um auf dieses Thema zu ANTWORTEN
bitte erst » hier kostenlos registrieren!!

Folgende Themen könnten Dich auch interessieren: