Mein Pc fährt ständig runter und ich weiß nicht warum!

Thema ist geschlossen!
Thema ist geschlossen!
#0
08.06.2007, 15:41
...neu hier

Beiträge: 3
#1 Hi erstmal
ich habe schon seit paar Wochen ein Problem,mein Pc fährt sich ständig runter,sprich wenn ich z.b World of Warcraft spiele fährt sich der Pc nach einigen Minuten plötzlich runter,und ich weiss nicht warum,komme auch leider nicht zum AntiViren Scan da der Pc sich auch da automatisch runter fährt.Das komische ist,wenn ich Msn chatte fährt sich der Pc NIE runter selbst wenn ich ebay oder andere Internet seiten bin macht der Pc nix,nur beim zocken von World of Warcaft oder Warcraft frozen throne fährt sich der Pc nach einigen Minuten runter.
Ich hab mal beim Arbeitsplatz unter *Verwalten* geschaut
unter Ereignisanzeige und dann System
Da stehen folgende Fehler vielleicht helfen die euch weiter:
Fehler,Win32 Time
Der Zeitanbieter *NtpClien* wurde für die Zeiterfassung von mehreren Zeitquellen konfiguriert.Es ist jedoch Keine der Quellen verfügbar.Innerhalb der nächsten 14Minuten wird kein Versuch unternommen,eine Verbindung mit der Quelle herzustellen.Der Ntp Client verfügt über keine Quelle mit genauer Zeit.


Ich weiss nicht ob es was mit dem runter fahren zu tun hat ein guter Freund meinte ich sollte mal da nachschauen... kenn mich mit Computern nicht so gut aus ... Kann mir einer vielleicht bitte helfen wär super nett.
Gruß Markus
Seitenanfang Seitenende
08.06.2007, 21:01
Ehrenmitglied
Avatar Argus

Beiträge: 6028
#2 Start > Ausführen>Tippe da: regedit und klicke OK.

Geh zum HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\W32Time\Parameters\
Doppelklick auf Type und gib ein NTP

Geh zum HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\W32Time\Config\
Doppelklick auf AnnounceFlags und gib ein 5

Geh zum HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\W32Time\TimeProviders\NtpClient\
Doppelklick auf SpecialPollInterval, wähle Decimal und gib ein 3600

Geh zum HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\W32Time\TimeProviders\NtpServer\
Doppelklick auf Enabled und gib ein 1

Geh zum HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\W32Time\Parameters\
Doppelklick auf NtpServer und gib ein ptbtime1.ptb.de

Geh zum HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\W32Time\Config\
- Doppelklick auf MaxPosPhaseCorrection,
wähle Decimal und gib ein 54000
- Doppelklick auf MaxNegPhaseCorrection,
wähle Decimal und gib ein 54000

Schliesse Regedit

Geh zum Start > Ausführen, tippe CMD und klicke OK.

Tippe/Kopiere hinter das MS-DOS-prompt net stop w32time && net start w32time und klicke ENTER
Der Time-service wird jetzt gestoppt und wieder gestartet.

Tippe/Kopiere hinter das MS-DOS-prompt w32tm /resync /rediscover und klicke ENTER.

Schliesse das Fenster
__________
MfG Argus
Seitenanfang Seitenende
09.06.2007, 13:46
...neu hier

Themenstarter

Beiträge: 3
#3 Danke für deine Hilfe Arnold ^^
Seitenanfang Seitenende
09.06.2007, 13:51
Ehrenmitglied
Avatar Argus

Beiträge: 6028
#4 Hat es denn auch geklappt
__________
MfG Argus
Seitenanfang Seitenende
14.06.2007, 00:54
Ehrenmitglied
Avatar Argus

Beiträge: 6028
#5 Download ComboFix zum Desktop
Doppelklick combofix.exe
Folge den Instruktionen in das Fenster
Waehrend Combofix lauft NICHT ins Fenster klicken sonst erfriert dein Rechner
Wenn das Tool fertig ist,oeffnet sich ein logfile(combofix.txt).
Kopiere den Inhalt des Berichts C:/Combofix/combofix.txt in dein folgender Bericht zuzammen mit ein log von HijackThis
__________
MfG Argus
Seitenanfang Seitenende
14.06.2007, 13:23
...neu hier

Themenstarter

Beiträge: 3
#6 JUHU mein pc geht wieder VIELEN dank Arnold !! hat alles geklappt !!
Seitenanfang Seitenende
14.06.2007, 13:34
Ehrenmitglied
Avatar Argus

Beiträge: 6028
#7 Na denn,alles gute mit dein Rechner ;)

MfG aus Holland
Arnold
__________
MfG Argus
Seitenanfang Seitenende
21.06.2007, 19:19
...neu hier

Beiträge: 1
#8 Also ich hatte das selbe Problem, ich habe auch das gemacht was Arnold gepostet hat, nur da ich in Sachen Computern nicht sonderlich bewandert bin verstehe ich den letzten Schritt nicht. ;)

Ich habe den Bericht von Combofix und soll den jetzt zusammen mit einem log von HijackThis kopieren.

Das verstehe ich überhauptnicht ^^ den Bericht von Combofix habe ich, aber was bzw wo finde ich das "HijackThis"?

Ich hab es mal ohne diesen letzten Schritt versucht, hat immer funktioniert nur jetzt leider nichtmehr. Ich weiß nicht genau woran das liegt und dachte mir eventuell das es vllt der letzte Schritt ausmacht.
Seitenanfang Seitenende
10.09.2008, 10:41
...neu hier

Beiträge: 2
#9

Zitat

Arnold postete
Download ComboFix zum Desktop
Doppelklick combofix.exe
Folge den Instruktionen in das Fenster
Waehrend Combofix lauft NICHT ins Fenster klicken sonst erfriert dein Rechner
Wenn das Tool fertig ist,oeffnet sich ein logfile(combofix.txt).
Kopiere den Inhalt des Berichts C:/Combofix/combofix.txt in dein folgender Bericht zuzammen mit ein log von HijackThis
@Arnold: Könntest Du bitte den letzten Schritt genauer erklären? Was muss ich wo reinkopieren...? Der Rest hat super funktioniert!
Seitenanfang Seitenende
10.09.2008, 11:08
Ehrenmitglied
Avatar Argus

Beiträge: 6028
#10 Wenn der Fehler nur bei Win32 Time lag braucht man kein ComboFix ;)
__________
MfG Argus
Seitenanfang Seitenende
10.09.2008, 11:13
Ehrenmitglied
Avatar Argus

Beiträge: 6028
#11 Zeit server http://www.tuneup-software.nl/services/timeserver/?version=6.0.1256
Ich benutze ptbtime1.ptb.de und nie Probleme ;)
__________
MfG Argus
Seitenanfang Seitenende
10.09.2008, 11:44
...neu hier

Beiträge: 2
#12

Zitat

Arnold postete
Zeit server http://www.tuneup-software.nl/services/timeserver/?version=6.0.1256
Ich benutze ptbtime1.ptb.de und nie Probleme ;)
Sorry, aber sobald ich spybot laufen lasse, fährt mein rechner runter... müsste das also schon so beheben!
Seitenanfang Seitenende
03.06.2010, 13:59
...neu hier

Beiträge: 1
#13 hallo
ich hattee ein ähnliches problem
bei mir war es aber nur beim chatteen
eigentlich hab ich das problem immer noch aber ich weiß jetzt wieso er bei mir runterfährt
vllt haste das gleichee problem
alsoo bei mir fährt der pc immer runter wenn ich die umschalt taste drückee und bei wow drückt man die jaa auch eig öfters .. probier das mal aus vllt liegt es daran
wenn nicht ann tut es mir leid !
Seitenanfang Seitenende
03.06.2010, 14:30
Member

Beiträge: 3716
#14 hast du schon mal geschaut wie alt der thread ist?
Seitenanfang Seitenende
25.12.2010, 13:35
...neu hier

Beiträge: 1
#15 hi,
leute nicht wundern, wenn ich das problem nochmal aufgreife. Ich weiß, dass dieser Thread schon sehr alt ist, aber statt ein neues Thema zu erstellen, schreibe ich lieber mein Problem hier rein, weil es so ähnlich wie das von Markus ist. So ich schildere mal meine Situation.
Also mein PC fährt manchmal, also in unregelmäßigen Abständen herunter (mind. 1 mal am Tag).
Egal in welchem Status sich der PC befindet, also wenn ich für 2 stunden mal afk bin oder 2 stunden guild-wars spiele.
Die Temperatur der einzelnen komponenten sind soweit normal. [Die Grafikkarte ist konstant zwischen 60-70 °c . Die anderen komponenten liegen zwischen 40-60 °c. ]---> also wenn ich irgendein Spiel gerade am laufen habe.
Auf Viren habe ich mein PC auch untersucht, bis ich schließlich den PC dann formatiert habe, weil ich dachte, dass das Problem damit dann aufjedenfall weg sei.
Jetzt weiß ich nur nicht ob ich mit windows 7 den gleichen Lösungsweg wie Argus es geschildert hat anwenden darf. Könnte mir da einer bitte helfen. Bin langsam am verzweifeln.
Seitenanfang Seitenende